Bê-a-bá da Ignição eletrônica transistorizada TSZi

Os leitores que acompanham os comentários do blog podem perceber que a idéia central é a incessante busca por melhorar a desempenho da ignição seja para um carro antigo ou um “fora de série”. Entretanto, entender certos detalhes e limitações de cada sistema é primordial para obter os resultados esperados.

A ignição eletrônica transistorizada TSZi, fabricado pela Bosch, certamente é um dos sistemas mais populares, ainda hoje. Com este tópico vou abordar elementos importantíssimos, tendo como base o módulo TSZi com final 004 e bobina de ignição final KW067 da Bosch, cuja informação é vital para o domínio de qualquer sistema de ignição.

Afirmar que a bobina de ignição alcança 28.000 V só é verdadeiro sob certas condições, pois os valores reais em um veículo são afetados pela instalação elétrica, qualidade e o estado da isolação dos cabos, velas, rotor e tampa do distribuidor, tensão do alternador/bateria, rotação do motor, como verá a seguir.  
No esquema elétrico acima, recomendado para este sistema, temos o transistor do módulo na função de chave para ligar e desligar a bobina sob comando do sensor do distribuidor, e funcionalidades do módulo. A corrente máxima que circula no enrolamento primário da bobina é limitada pelo pré-resistor, pela queda de tensão no transistor e no chicote elétrico.
Assim a corrente circulante é suportável para a bobina, ao manter a ignição ligada com o motor parado, já que neste sistema não está previsto o desligamento automático do transistor sob esta condição.
   
Durante a partida a tensão da bateria cai cerca de até 3,5 Volts. Para que não haja prejuízo na geração de alta tensão, com a baixa circulação de corrente no primário da bobina, um contato auxiliar inserido na chave magnética do motor de partida (borne 15 a) faz uma ponte entre o positivo da bateria e borne de alimentação 15 da bobina, anulando o pré-resistor. Sem este componente o motor não “pegaria” em condições mais desfavoráveis, como por exemplo, com baixa temperatura.
Caso não exista contato auxiliar no motor de partida, é necessário usar um relê auxiliar comandado pela linha 50, de modo a alimentar o borne 15 da bobina com a tensão direta da bateria.

Com o motor funcionando, a corrente no enrolamento primário da bobina aumenta proporcionalmente ao aumento de tensão imposto pelo alternador, cerca de 2 Volts, proporcionando maior rendimento de alta tensão no secundário da bobina.  

O oscilograma a seguir mostra a evolução da tensão no borne 15 e borne 1 da bobina de ignição. Em destaque está o valor obtido no final do ciclo, momento de abertura do transistor, aprox. 7,5 Volts no borne 15 é 1,5 Volts no borne 1.
Tensão borne 15 e borne 1, TSZi
Além disso, temos que considerar as características construtivas do módulo, cujo tempo de conexão da bobina (duty cycle - ciclo ativo ou de trabalho) varia de acordo com a rotação do motor, veja tabela abaixo. 

Rotação motor 4 cil. (rpm)
900
1800
2700
3600
4800
6000
Ciclo ativo (milissegundos)
15,60
8,30
5,40
4,04
3,00
2,50

Em alta rotação o ciclo ativo é mais curto. Como visto em outras matérias do blog, ciclos ativos curtos significam correntes primárias mais baixas, que por sua vez reduz o nível de alta tensão no secundário da bobina.

Os oscilogramas abaixo ilustram o nível de alta tensão médio gerados pelo sistema TSZi com módulo 004 x bobina 067, com carga resistiva de 1,18 MOhms no secundário e tensão de alimentação de 11,8 V.
A tensão máxima decresce com o aumento da rotação. A duração do impulso de alta tensão é cerca de 175 ms (microssegundo). 
Pulso de alta tensão com carga de resistiva. 18kV, 4940 rpm, alimentação 11,8 V
Nas medições efetuadas aqui se estima que cada Volt no primário diminua ou aumenta em torno de 3 kV a tensão do secundário. Por exemplo, no primeiro oscilograma temos 22,3 kV a 900 rpm com tensão de alimentação de 11,8 Volts. Com uma tensão de alimentação de 13,8 V teríamos um rendimento maior, em torno de 28,3 kV. Já durante a partida uma queda de 3,5 V na alimentação resultaria uma perda 10,5 kV, ou seja, a bobina alcançaria cerca de 18 kV. Já sem o auxiliar de partida isto poderia cair para 12 kV e seria insuficiente para saltar faísca na vela, conforme o caso.

Espero que esta matéria apóie alguns comentários enviados pelos leitores, e também, contribua para construir a base de entendimento dos sistemas de ignição.

64 comentários:

  1. Boa tarde Aparecido. Tenho uma dúvida cruel. Nesta figura 1 o módulo esta sendo alimentado depois da resistencia ballast. Está certo? fiz assim e deu certo, pois minha resistencia só é de 0,75 ohms. Obrigado mais uma vez.

    ResponderExcluir
  2. Johanne a alimemtação é direta. Note que o fio que vem da chave de ignição liga num lado do préresistor e deriva para o módulo. A outra ponta do resistor liga no 15 da bobina.

    ResponderExcluir
  3. Boa Tarde Aparecido! Parabéns pelo seu blog, que auxilia os hobbystas a compreender sistemas do carro. Minha dúvida é porque usar o resistor para não alimentar a bobina com 12v, na ignição eletrônica ?
    Tenho um modulo para ignição eletrônica assistida antigo da Wapsa, e uma bobina KW ..097. O próprio manual do modulo recomenda uso de resistor quando a bobina for uma KW, e então deverá ser utilizado um outro fio do modulo ligado ao motor de partida. A 097 até onde sei, tem menores valor de resistência no primário e secundário. O que ocorreria se ligar o modulo sem o resistor com a bobina 097 ? Penso em mudar também rotor, cabos de vela... com modelo, resistência compatíveis com ignição eletrônica. Se for imprescindível o resistor, o valor de 1,5ohms está bom, ou maior ? Obrigado, abraço.

    ResponderExcluir
  4. Magnus, o resistor limita a corrente máxima da bobina evitando o superaquecimento, pois o módulo mantém a bobina ligada por muito tempo e não possui auto-desligamento no caso da chave de ignição ficar ligada com o motor parado. Você até poderia usar a bobina 077 sem o pré-resistor, porém ao esquecer a ignição ligada por muito tempo ou frequentemente poderia reduzir a durabilidade da bobina e módulo. a 097 tem valor de resistência primária muito baixa e somente deve ser usado com o módulo específico (142, já que este módulo possui auto-desligamento, limitação de corrente e tempo de conexão menor. O pré-resistor s's é recomendado para o uso da bobina 067 que é a correta para este módulo, e deve ter 0,8 Ohms aproximadamente. No saudoso Opala esta mesma bobina usa pré-resistor de 1,6 Ohms.

    ResponderExcluir
    Respostas
    1. aparecido preciso de ajuda com um chevette que esta me dando trabalho, vc pode me passar seu contato?

      Excluir
  5. Aparecido, obrigado pelo esclarecimento! Seu bolg é ótimo! É difícil encontrar dados técnicos para ler, de alguém que compreenda ignição, quanto mais conversar...
    Então se tomar o devido cuidado quanto a manter a chave desligada sempre que o motor não estiver funcionado, o pré-resistor poderia ser deixado de usar?
    Procurei pela bobina 077 mencionada e ela tem até um valor menor de resistência no secundário que a 067. O problema é que já comprei a 097, por empiricamente achar a mais próxima da MI/gol.
    Penso em fazer um upgrade na ignição do meu fusca, aumentando a taxa de compressão, a alimentação de mistura ar/comb., mudança de comando, balancim de curso, aumentado a abertura das válvulas, mas manter a gasolina e aparência original de época do motor.
    Tenho também um modulo Motorola, porem este elimina o platinado. Você acha que poderia ser viável tentar uma configuração, tanto do modulo wapsa ou Motorola, a bobina 097; rotor 271 ou 300, de menor resistência... cabos da kombi com injeção eletrônica; e velas ngk BR6HIX. Imagino assim ter uma queima mais completa, com boa ignição tanto em baixa como alta rotação. Muito Obrigado!

    ResponderExcluir
  6. Magnus, rotor e cabos sem problemas, velas vai depender do motor e não tem como afirmar nada sem medição adequada de temperatura da câmara de combustão e afins. Casar o módulo com a bobina também está complicado, esta bobina trabalha com aprox. 4,5 ms de ciclo ativo como máximo, será que o módulo te dá isto? Somente testando o módulo prá saber, qualquer coisa acima deste tempo é prejudicial para a bobina.

    ResponderExcluir
  7. Fique com dúvida no trecho onde você comenta "...com carga resistiva de 1,18 MOhms no secundário...". Quais elementos você esta considerando para chegar a escala de MOhms? Somando as resistências do cabo de vela 4, carvão e cabo da bobina ficou bem longe deste escala. Obrigado.

    ResponderExcluir
  8. Leonardo a carga do secundário é estipulada pela resistência oferecida no secundário que inclui o que você mencionou mais a resistência oferecida pela mistura ar/combustível entre os eletrodos da vela e resistência de fuga do isolador de todo e qualquer componente ligado ao secundário (tampa, cabo, vela, isolação da bobina, etc. A resistividade da mistura, por exemplo, pode aumentar ou diminuir de acordo com o A/F, compressão/temperatura do motor, etc. A resistência da isolação pode abaixar muito com um cabo úmido e drenar a alta tensão. Este valor usado para simular a carga foi tomado como um valor médio que representa estes fatores. Não considerei aí outro fator que é a capacitância do circuito que também drena a alta tensão de uma bobina. Nos próximos dias publicarei um post que ilustra melhor esta simulação.

    ResponderExcluir
  9. Olá, Aparecido. Tinha alguns problemas e, pesquisando, encontrei seu blog. A ignição utilizava a bobina de Gol Mi com o comando Bosch tradicional de seis pinos. Então comprei a bobina KW 067, que pede pré-resistor. Dúvida: como faço para saber se o chicote da partida já é resistivo? Segunda dúvida: não encontrei no teu blog esquema para instalar o tal relé auxiliar de partida.

    Agradeço desde já pela ajuda.

    Forte abraço e parabéns pelo Blog! Ótimo trabalho!

    At.,
    Tiago

    ResponderExcluir
    Respostas
    1. Tiago, o fio resistivo está entre a chave de ignição e o 15 da bobina. Para testar desconecte o plug do distribuidor e ligue a chave de ignição, sem dar partida: medir a tensão entre o 15 da bobina e chassi/negativo da bateria. Se tiver pré-resistor dará entre 8 e 10 Volts. se o seu motor de partida possuir um borne auxiliar identificado por 15a faça a ligação deste ao borne 15 da bobina, como mostra o post. Se não tiver poderá usar um relê ligando um fio o 50 do motor de partida ao terminal 86 do relê, terminal 85 do rele ligar na massa/negativo da bateria, 30 do relê ligar ao positivo da bateria (proteger com fusível de 15 A) e 87 do rele ao positivo da bobina.

      Excluir
  10. Boa Noite Aparecido tenho uma duvida

    Do sistema de ignição indutivo TSZi, o angulo de permanência é controlado pelo modulo em função da rotação do motor, certo?

    Então com o aumento da rotação o angulo de permanência aumenta, certo?

    Então como que funciona, se o angulo de permanência é maior (com o aumento da rotação) significaria que a bobina permaneceria por mais tempo "ligada"?

    Já que o tempo de carga (ciclo ativo) da bobina reduz (pela tabela acima de um motor 4cil)?

    Já o sistema TSZh (hall) tem um melhor rendimento em alta rotação, por qual motivo? o funcionamento não é relativamente igual ao TSZi?
    Ou a bobina do sistema hall tem uma carga mais rapida permitindo uma melhora nas altas rotações?
    Felipe

    ResponderExcluir
  11. Felipe,veja a tabela no post, o ângulo representa o espaço, mas devido o aumento de velocidade o tempo ainda sim é menor. O tempo é que importa. No sistema hall a bobina tem menor indutancia e como disse carrega mais rápido portanto o rendimento é maior em alta rotação

    ResponderExcluir
  12. Boa noite aparecido.
    Tenho um escort com o módulo 9220087005. Posso colocar uma bobina 9220081077 ? O módulo aceitaria esta bobina, ou eu teria problemas?

    ResponderExcluir
  13. Anonimo,não é correto e poderá queimar a bobina. Verá nos comentários casos verídicos.

    ResponderExcluir
  14. Boa noite Aparecido Oliveira, hoje li alguns artigos seus, achei de grande ajuda, fiz a medição do tempo em que a bobina fica energizada atraves de um osciloscópio, o resultado foi este: 6,8ms na alta rotação e 26ms em marcha lenta. O que você acha destes valores, a minha bobina (final 67) está esquentando muito.

    ResponderExcluir
  15. Edmundo, compare com a tabela do post nas rotações indicadas. Considerando só o valor de ml,suponho que fez a 900 rpm , está um pouco alto. Verifique se a ligação da bobina do distribuidor está correta (veja post do esquema)

    ResponderExcluir
    Respostas
    1. Boa tarde Aparecido, fiz a inversão da entrada de sinal de tensão da bobina impulsora (indutora) no modulo (invertendo entre os terminais 1 e 2 do modulo), medi com ajuda de um osciloscópio os seguintes valores para o ciclo ativo: na baixa rotação ficou em 12ms e na alta rotação 6,5ms. Infelizmente não tenho conta-giros no Fusca.

      Excluir
    2. Parece correto agora, condiz com sua reclamação. Assim mesmo, confirme se está como no esquema, pino 1 do módulo ao fio Verde ou pino A da bobina indutora e verifique se acabou o problema. Para garantir.

      Excluir
  16. aparecido qual a vantagem do sistema de ignição eletrônica hall sobre a ignição eletrônica transistorizada há alguma diferença, ouvir dizer que a ignição hall é mais moderna e não esquenta tanto a bobina isso procede?

    ResponderExcluir
  17. A vantagem é a maior disponibilidade de alta tensão em todos os regimes do motor. Maior vida útil das velas.

    ResponderExcluir
  18. Boa noite Aparecido, me tire uma dúvida quanto à ligação do relé para o auxiliar de partida, conforme explicou acima. Minha dúvida é quanto ao pino 85 e 86 do relé. No caso acima, o pino 86 do relé vai ligado ao borne 50 do selenóide do motor de partida e o pino 85 do relé à massa. Estudando sobre o funcionamento dos relés, vi que o pino 85 vai ligado à corrente de comando positiva, no caso seria a linha 50, quando se é acionada a partida, e o pino 86 do relé à massa (-) da bateria. Tem problema a inversão desses pinos ou é indiferente para o comando de ligação entre os pinos 30 e 87 do relé. Finalmente, para essa ligação, quantos amperes seria o relé ideal para essa ligação?

    ResponderExcluir
  19. Sena se for um relé universal sem diodo na bobina, tanto faz. Um relé de 15 amperes é mais do que suficiente.

    ResponderExcluir
  20. Olá, boa noite, muito obrigado pela resposta. Vou finalizar a ligação do auxiliar de partida no meu Fusca. Um abraço.

    ResponderExcluir
  21. Tenho um apollo 91 motor ap 1.8 carburado, as vezes nao pega e as vezes morre andando, quando acontece isso eu testo a ignição e percebi q nao vem o pulsante para a bobina. Eh esse mesmo sistema. Oq pode ser?

    ResponderExcluir
  22. Ellam, a lista de "pode ser" é grande. Posso dar as mais frequentes: mau contato a massa ou em um conector, fio quebrado, defeito no auxiliar de partida, etc. Sugiro que faça testes e verificações no chicote elétrico. Veja o vídeo, estarei colocando mais videos que ensina a fazer os testes para diferentes situações.

    ResponderExcluir
  23. Ao fazer o teste verifiquei que o sinal pulsativo nao sai do distribuidor que eh daonde deveria sair... Esse defeito ja me acompanha a anos, ja troquei o modulo de ignicao, bobina, velas e cabos, tampa e rotor. Ja realizei reparo no chicote do distribuidor. Ja verifiquei o aterramento do modulo. Agora por ultimo troquei a bobina impulsora que fica dentro do distribuidor e a tampa que estava trincada novamente. Quando o defeito estava mais frequente, percebi que ao fazer o teste com lampada do positivo direto que vai para o motor de partida para o fio de sinal do distribuidor, percebi que dentro dele fazia um barulho estranho tipo fulga de corrente, logo depois ele voltava ao normal. Isso funcionava como uma especie de "segredo". Agora percebi que depois de trocar a bobina impulsora e a tampa do distribuidor e apos isso aterrar o distribuidor que estava sem aterramento isso parou de acontecer. Mas ainda estou acompanhando para ver se parou mesmo visto que o defeito era intermitente.

    ResponderExcluir
  24. Aparecido, mais uma vez conto com sua ajuda;

    Tenho um chevette dl 92 equipado com mini tsz-i (final 021), distribuidor com a "aranha" e bobina final 091 (tudo bosch e conforme o original); como penso em troca-lo preventivamente gostaria de saber se é possivel colocar outro sem ter que trocar o distribuidor pois não acho ele em lugar algum.

    ResponderExcluir
    Respostas
    1. Sim, é possível Cleidson, mas terá que usar o conjunto módulo + bobina pode ser o modulo 013 e bobina 077 ou modulo 003/004/005 ou 006 e bobina 067. Terá que adquirir o chicote também.

      Excluir
  25. Bom, boa tarde Aparecido. Primeiro parabéns pelo blog. Agora vou contar minha situação. Meu Fusca é ano 86, Ignição eletrônica do módulo Bosch TSZi de 6 pinos (mas não sei o final se é o 004 ou 003 pois está meio apagado e com respingos de tinta devido uma pintura feita perto de onde está colocado embaixo do banco traseiro), o distribuidor é de 2 pinos e tipo aranha com bobina impulsadora e minha bobina é a Bosch final 067. As questões:
    1) Devido ter aparecido problema do carro morrer andando, com bateria ok, carburador ok, percebi a bobina quente demais, daí quero colocar o tal resistor ao positivo da bobina mas só encontro ele no valor 2 ohms de porcelana. E aí, posso colocar?
    2) Vi no seu blog dois esquemas praticamente iguais, onde a única diferença de um para o outro é que em um tem o desenho do motor de partida de onde sai um fio para o positivo da bobina (no caso é o esquema desse post), e no outro esquema não tem (e fala no começo do módulo ser o de final 003). E aí, qual dos dois eu faço?

    ResponderExcluir
  26. Allysson, não acredito que seu problema é a falta do pré-resistor, acho que deve investigar mais, fazer testes. Deixe o motor funcionando e vá mexendo o chicote e conexões afim de provocar o defeito. Em todo caso, para este sistema, o correto é este esquema. Terá que ver se o solenoide do motor de partida possui o contato auxiliar - borne 15a. caso contrário teria que adaptar um relé auxiliar. resistor de 2 Ohms é alto deve ser de 0,8. Você pode usar dois em paralelo daria 1 ohm ou comprar um chicote que já possui o fio resistor

    ResponderExcluir
  27. Olá Aparecido, bom dia. Obrigado por responder. Seguinte, não quis dizer que o problema seja a falta do pré-resistor, e sim, se o fato da bobina esquentar demais seja a causa. Uma coisa eu sei que se ela esquentar muito e a gente desligar e for ligar no mesmo instante fica ruim de pegar neh isso? Logo, se botar o resistor melhora esse problema de ligar logo após ter desligado? O primeiro problema que falei foi se a bobina caso esquente muito pode morrer o carro andando? Aí você liga de novo, anda mais um pouco e pára de novo... e assim vai...

    ResponderExcluir
    Respostas
    1. Allysson, é normal a bobina esquentar, já afirmei isto dezenas de vezes, 80 graus na carcaça é normal. Atribuir o problema a bobina isoladamente é um erro, pois este sintoma pode ser defeito de mau contato a massa, cabo de vela, distribuidor, baixa alimentação no 15 da bobina, o modulo e claro a própria bobina. Se for defeito da bobina a causa por ter-la danificado pode ser a falta do resistor, portanto se for isto não adianta colocar resistor sem antes trocar a bobina. Ivista um pouco de tempo e faça os testes como no video, examine os cabos e conexões, antes de tomar decisões. Você mexeu com motor? soltou cordoalha do motor/chassi? Se der uma olhada nos comentarios e videos verá o quanto é fácil fazer o teste e inclusive vai ver um caso igual ao seu que tinha problema na conexão a massa. nãoquero dizer que seja este o problema, pois com mais de 30 anos no ramo ainda tenho que testar, por maus obvio que seja.

      Excluir
  28. Boa noite, Aparecido. Cara, isso mesmo, depois de muita luta e paciência, indo testando e trocando algumas coisas, cheguei ao causador do problema... QUEM?... A CONEXÃO DO CABO NEGATIVO DA BATERIA A MASSA DO CARRO. hehehe... bem que você disse logo no início, amigo. Ele estava conectado em um parafuso que prende a carroceria do carro onde ainda por cima tem um calço tipo uma arruela grande grossa. Daí lá tava muito sujo, com oxidação, a tinta da pintura, o conector do cabo já ruim e com os fios ruins e sujos oxidados... enfim, cortei o cabo, lixei as extremidades e coloquei os conectores novos em cada uma, e por fim conectei à massa do carro onde realmente era pra ser, em um buraquinho que fica por trás da bateria, isso depois de lixar para tirar sujeira, tinta da lataria, etc. RESULTADO, não deu outra, NUNCA MAIS O FUSQUINHA deu esses problema de parar andando como estava e olhe que já tem quase um ano viu. Desculpe a demora em dizer algo, mas vim aqui relatar porque esse meu sofrimento pode ser o de algum colega aqui também neh. Muito obrigado meu amigo.

    ResponderExcluir
    Respostas
    1. Parabéns Allysson, agradeço seu retorno, vai ajudar muita gente sim.

      Excluir
  29. Boa noite, Aparecido e amigos. Bom, estou fazendo a manutenção elétrica do meu Fusca aos poucos e como ainda não fiz a ligação do auxiliar de partida, gostaria que me tirasse uma simples dúvida (ou confirmação de ligação) que pode também ser a de alguns amigos. Ainda não tirei o motor de partida para ver se o mesmo tem o 15a, então estou pensando em já organizar para colocar o relé auxiliar de 4 pinos. Então, como o relé será colocado junto aos outros componentes no porta-malas do Fusca, segue as questões:
    1) Poderia o terminal 30 dele ser ligado ao positivo 30 da bateria ali mesmo pela caixa de fusíveis ou comutador de ignição?
    2) O mesmo caso para o terminal 85, posso ligar ele logo no fio 50 que sai do comutador de ignição ao invés de ter que trazer um fio lá do borne 50 do motor de partida?
    O 86 já sabemos que é só ligar na massa do carro.
    3) Por fim, seria o mesmo para o terminal 87, podemos ligar ele no fio 15 que sai da caixa de fusíveis e vai para o positivo da bobina?

    Espero que todos tenham entendido, pois as conexões do 50 do motor de partida, o 15 da bobina e o 30 da bateria estão todos lá no porta-malas, pois saem de lá para estes componentes, e logo, instalando também o relé no porta-malas, se economizaria fio e trabalho não acham?

    ResponderExcluir
  30. Olá Aparecido, tudo bem.. os sistemas de Ignição tem a tendência em falhar em carga baixa, vc acha que mesmo sem a carga do motor com o uso do Osciloscopio já se vai detectar falha em seu sinal como Tempo, tensão e queima ?

    ResponderExcluir
    Respostas
    1. Qualquer falha vai ser mais evidente em um certo regime, mas possivel perceber alterações que leva a falha sem mesmo ela estar presente.

      Excluir
    2. Boa noite Aparecido. Cara, tudo em paz. Estou montando o Fusca do Zero depois que levei pra fazer funilaria e pintura. Daí vou religar e fazer esse esquema e pensei no seguinte... COMO SABER SE ESSE TERMINAL 15a do automático está funcionando? Pois é, pensei em por uma lâmpada nele pra ver se dar partida ela acende. E aí, o que você me diz? Tem outra maneira da gente testar? Aguardo. Obrigado.

      Excluir
  31. Aparecido,Boa Tarde e grato pelos vídeos e respostas , mas vamo lá: Após ler perguntas e suas respostas conclui que é possível a utilização da bobina 077 s\ fio resistivo ou resistência no lugar da 067 c\ fio resistivo ou resistência. Assim ficaria uma instalação mais limpa (s\resistencia,fio resistivo) e praticamente o mesmo equilíbrio no sistema. Está correto este raciocínio ??? Grato,tudo de bom.

    ResponderExcluir
    Respostas
    1. não. a aplicação feita desta forma é errada. pois corre o risco de queima da bobina já que o módulo não possui corte de corrente automático e é comum deixar a chave lidada com o motor parado. O que eu concordo é que durante a marcha do motor (em funcionamento) não causa prejuízo para a bobina ou perda de alta tensão.

      Excluir
  32. OK.entendi e obrigado, mas se a chave ficar ligada (o que aliás nenhum engenheiro projetou p\ ficar qdo.motor parado , e c\ o ccr melhorou p\ os esquecidos) qualquer bobina irá super aquecer e até queimar , estando ou não c\ resistencia,fio resistivo etc...pois entendo que resistencia,fio, são numa última análise uma extensão do primário da bobina.

    ResponderExcluir
    Respostas
    1. Arnaldo o pré resistor ou resistência limita a corrente da bobina, quer dizer que ela é mais baixa. Isso possibilita diminuir a resistência do enrolamento primário da bobina fazendo com que ela esquente menos. Assim o engenheiro calculou que não causa dano na bobina mesmo que a chave fique ligada já que ela suportará a temperatura prevista, porém tem a desvantagem de descarregar a bateria.

      Excluir
  33. Perfeito,Bom Trabalho , e se eu não aparecer mais por aqui, desde já òtimas celebrações e ótimo 2018. já está ficando difícil encontrar profissionais que conheçam ou se disponham a esclarecer dúvidas dos antiguinhos.

    ResponderExcluir
  34. Boa tarde aparecido tenho duvida ignição eletrónica fusca módulo 6 pinos bobina 067 e módulo 7 pinos bobina 077 qual rotor usa para essas ignição? Bem como tampa e cabos de vela...

    ResponderExcluir
  35. Bom dia Aparecido
    Apesar de ser um post mais antigo me ajudou muito e se possível, gostaria de tirar mais uma dúvida . Vc informa que no sistema com resistor é necessário também uma partida auxiliar vinda direta do Borne 15a do motor partida. Se não tiver o Borne 15a, deverá ser feito pelo Borne 50 com auxílio de relê. No meu motor de arranque não tem o 15a, terei que utilizar o Borne 50 com relê. Vc poderia indicar o relê e o esquema desta ligação auxiliar do Borne 50 com relê ? Obrigado Denilson ( denilson.s.santana@hotmail.com ). Muito obrigado e parabéns por toda ajuda prestada a nós 👍

    ResponderExcluir
  36. Boa tarde Aparecido. Muito obrigado por toda ajuda e esclarecimentos realizado, me ajudou muito, porém preciso de ajuda para fazer a ligação da partida auxiliar ( módulo 6 pinos 003, bobina 067 com resistor. Meu motor de arranque não tem o Borne 15a, vou precisar ligar no Borne 50 com relê. Vc poderia me orientar o relê e o esquema elétrico da ligação do Borne 50 com o relê , até a bobina ? Obrigado Denilson ( denilson.s.santana@hotmail.com )

    ResponderExcluir
    Respostas
    1. Denilson eu não tenho esquema pronto, mas a ligação é muito facil. ligue o 86 do relé no chassi. 85 do relé no 50 do motor partida. 87 do relé no 15 da bobina e 30 do relé no 15 da chave de ignição.

      Excluir
    2. Aparecido, Muito obrigado novamente, como sempre muito atencioso e solidário em compartilhar seu conhecimento e experiência . SENSACIONAL !!! PARABÉNS !!!👏👏👏👍👍👍

      Excluir
  37. Ola . Minha bobina 067 esta marcando 13.4 com o motor ligado. (Nao sei se possui o fio resistivo. Tem um preto no positivo da bobina, que parece ser o resistivo , pois ele nao é um fio comum , pois ele é difente por dentro)
    Agora quando coloco pre resistor de 1.5ohms cai pra 12.16 a bobina. Esta correto ofuncionamento? Quanto a 15 da bobina tem que ficar em funcionando ?
    Meu carro e um Escort chtalcool 84

    ResponderExcluir
    Respostas
    1. está. Veja meus vídeos de testes do sistema do seu carro, lá poderá encontrar a forma mais correta de testar.

      Excluir
  38. Olá Aparecido tudo bem? Tenho um del Rey 89 álcool 2 vezes queimou o módulo de ignição, agora não sei qual é o módulo correto e a bobina vc poderia me ajudar?
    Obrigado

    ResponderExcluir
    Respostas
    1. se vc me disser a referência da bobina e módulo que está aí eu posso te dizer se está correto. Vc pode também dar uma olhada nos meus vídeos no youtube: qual é a bobina certa para o meu carro ou como reconhecer bobinas, ou ver vídeo de teste do sistema que está no seu carro.

      Excluir
  39. Boa noite Aparecido, tudo bem com você?
    Estou com umas dúvidas a respeito do meu distribuidor. Seguem abaixo as referidas dúvidas:

    Caravan 84-4CC / 151 - Etanol.
    Distribuidor eletrônico Bosch-JGFUR4-TSZi / 9 230 087 020 / IND. BRAS. / 321 649 / GM 94 623 321
    Dúvidas:
    1) Os pesos do avanço centrífugo são duplos, chapa sobre chapa. Está correto?
    2) As molas possuem terminais diferentes e o diâmetro do arame e 0,7mm e 0,9mm. Está correto?
    3) Qual o ponto de ignição em marcha lenta 14, 16 ou 18 graus?
    4) Qual é a rotação em marcha lenta. 750 ou 800 rpm?
    5) Por favor, poderia me dizer onde eu posso adquirir o reparo ou o distribuidor completo? Sei que não existe mais um modelo original.

    Desde já, muito obrigado pela atenção dispensada.
    Abraço e fico no aguardo.

    Att,
    Ricardo.

    ResponderExcluir
  40. olá Aparecido,
    tenho um santana 1.8 ap ano 1990 com sistema eletronico bosch caixa 6 pinos e bobina 067. A bobina está esquentando muito e não possui pré resistor no chicote.Qual medida do pré resistor voce me recomenda para esse sistema??
    obrigado.

    ResponderExcluir
    Respostas
    1. penso que vc testou! só existe um valor a venda no mercado, ou usa este ou nada.

      Excluir
  41. Aparecido, boa tarde,
    Instalei a ignição eletrônica no meu Fiat Oggi 1.3 Alcool com tudo original Bosch e com numerações originais do carro.
    O fio 15 da bobina já estava resistivo e gera 7,8v com carro desligado e 12,6v com motor ligado.
    Tudo funcionou bem, mas quando o carro está bem quente e depois de um tempo funcionando, ao desligar e tentar ligar apresenta dificuldade para pegar.
    Como você fala que essa dificuldade seria a frio, está diferente da minha situação aqui.
    Seria a falta desse fio auxiliar para alimentar o 15 da bobina no momento da partida?

    ResponderExcluir
  42. Ola, Aparecido!
    Estou com um problema de aquecimento da bobina 077 que alguem colocou no lugar da 067. Ja vi varios videos seus, aprendi muito, obrigado.
    Mas nao entendi ainda como resolver o problema, porque a principio a 077 nao requer o resistor... Devo recolocar a 067 ou colocar o resistor mesmo assim? De 0,8 ou de 1,5 ohms?
    Desculpe a pergunta, e que ja gastei muito $$$ com tantos erros, acho ate que perdi a bateria por isso...
    Obrigado!

    ResponderExcluir
    Respostas
    1. se o aquecimento é anormal, então vc tem outro problema. não procede sua reclamação. Revise a ligação do distribuidor.

      Excluir
  43. Aparecido, por favor meu fusca apresenta a seguinte situação:
    Ignição transistorizada com módulo de seis pinos bobina kw com pré resistor, cabo vindo do auxiliar do motor de partida até a bobina, até ai tudo do jeito que vi em seus vídeos e blog, porém, na maioria das vezes que fica parado alguns dias ele só pega ao soltar a chave, eu instalei o módulo embaixo do banco traseiro ao lado da bateria essa distância pode causar esse problema, já troquei distribuidor e não resolveu, poderia me dar uma dica?

    ResponderExcluir
    Respostas
    1. mas a bobina é a 067? a distância não é problema se a instalação for bem feita, bitola dos fios adequado e sem mau contato nas emendas. A bateria está boa e bem carregada?

      Excluir
    2. A bobina é a kw sem pino, a bateria é nova, as emendas estão bem feitas mas sem estanhar, será que pode estar havendo alguma fuga de corrente na hora da partida pra algum fio desencapado talvez dentro do chicote principal?
      O pior aparecido é que o defeito é intermitente sabe, as vezes a partida fica perfeita com menos de meia volta ele já pega

      Excluir
  44. Aparecido, comprei um resistor universal e quando medi vi que ele é de 2,5 ohms. Meu modulo é final 04 e bobina 67. Vai funcionar?

    ResponderExcluir

O comentário será publicado após ser aprovado pelo moderador.